Pongeponge

VSC2013

f:id:pongeponge:20141115085440j:plain

 言語リソースのバージョンの不一致って前にも出たような……。
とりあえず憶えておくとしよう。